:local date [ /ip hotspot user get $i comment ]
:local date [ /ip hotspot user get $i comment ] :log info "DATE IS:$date"
:local date [ /ip hotspot user get $i comment ]
:for nodays from=0 to=$months do={
:for nodays from=0 to=[:tonum $months] do={
/ip firewall connection :foreach i in=[find protocol="udp"] do={remove $i}
/ip hotspot reset-html 0
/interface monitor-traffic LAN once do={:put ($"rx-bits-per-second"/8) }
:global test :set test [:resolve www.google.nl] :put $test
ip dhcp-server lease print where status="bound"
/interface vlan set ether1-v30 interface=br-v11
I think that was your answer.Is your entire network bridged?
/ip firewall nat export: add action=masquerade chain=srcnat disabled=no protocol=tcp src-address=2.2.2.2
Mind posting how you did/fixed it for the benefit of all the forum users?I did it.
/ip firewall service-port disable sip
Not that I know of. Did you get it working at all?Does Xen require hardware virtualization in BIOS? My original system did not have hardware virtualization in BIOS.
Because of self interference? ROS cannot synchronize the transmit on multiple radios, thus you get self-interference. Maybe break the RB433 into two units with some physical separation?tell me why is it ping stabile on wlan1 after I disable wlan2?
Sounds like an endian bug to me. Maybe you should capture packets from the working RB-133 and then the non-working RB-333 and send those to support.OBS: problem only in RB-333, in RB-133 i have no problems
dst-address-list=!private-address-list